Gitlab et galerie polyphoto inaccessibles
Incident Report for STEP
Update
La galerie de Polyphoto est aussi impactée par ce problème.
Posted Apr 06, 2021 - 19:57 EDT
Identified
Le serveur Nebula ne semble pas redémarrer. Cela impacte le site du gitlab du STEP, qui n'est pas accessible. Notons que la version bêta est toujours fonctionnelle.
Posted Apr 06, 2021 - 19:43 EDT
Monitoring
Tout semble de retour à la normale, nous allons nous rendre à Polytechnique pour faire des vérifications.
Posted Apr 06, 2021 - 14:46 EDT
Identified
Nous avons été informé que Polytechnique Montréal est sujette à une panne électrique. Nous prévoyons nous rendre sur les lieux malgré tout pour assurer la bonne reprise des machines.
Posted Apr 06, 2021 - 14:22 EDT
Investigating
Un de nos équipements, crucial, a cessé de fonctionner. Notre équipe peut se rendre à Polytechnique au plus tôt en fin d'après-midi pour investiguer.
Posted Apr 06, 2021 - 14:07 EDT
This incident affects: Gitlab.