Attaque sur le serveur Nova
Incident Report for STEP
Update
Clarification des composants mails affectés
Posted Jan 21, 2021 - 21:17 EST
Update
Les comités dont les mails étaient hébergés sur Nova sont invités à faire une demande de migration de leurs services courriel ici : https://jira.step.polymtl.ca/servicedesk/customer/portal/3/user/login?destination=portal/3
Le serveur Nova ne sera pas remis en ligne prochainement.
Merci.

NOTE IMPORTANTE : Les courriels hébergés sur la plateforme Zimbra ne sont pas touchés par cet incident.
Posted Jan 21, 2021 - 21:13 EST
Update
Les services mails sur le serveur Nova ne sont pas fonctionnels, du tout. Nous faisons notre possible pour régler la situation; il se pourrait qu'elle perdure quelque temps. La pandémie de COVID-19 et les mesures sanitaires rendent compliqué l'accès physique au serveur pour y effectuer une maintenance. Merci de votre patience et de votre compréhension.

NOTE IMPORTANTE : Les courriels hébergés sur la plateforme Zimbra ne sont pas touchés par cet incident.
Posted Dec 28, 2020 - 19:15 EST
Monitoring
Nous avons fait un communiqué sur Facebook relatif à l'attaque sur ce serveur. Plus d'informations sur ce post : https://www.facebook.com/polymtlstep/posts/1122014348215722
Posted Nov 21, 2020 - 11:08 EST
Identified
Les services Web uniquement sur Nova sont impacté. Nous vous avons fait une page d'information que vous pouvez trouver sur http://nova.step.polymtl.ca/. (le lien n'est plus disponible)
Posted Nov 10, 2020 - 15:22 EST
Update
Les services mails de Nova sont aussi impactés par ce problème.
Posted Nov 07, 2020 - 11:18 EST
Update
Les services Web ne sont plus accessible sur Nova. Nous recherchons l'origine du problème.
Posted Nov 07, 2020 - 11:17 EST
Investigating
Nous avons présentement des problèmes sur les sites hébergés sur Nova. Nous sommes en train de regarder.
Posted Nov 07, 2020 - 01:06 EST
This incident affects: Services Mails (Mails sur Nova) and Services Web.