Incident sur Quiz AEP
Incident Report for STEP
Resolved
Quiz est de retour. Bonne chance à tous pour vos intras !
Posted Feb 15, 2021 - 22:26 EST
Monitoring
Nous avons effectué les modifications. Un délais peut-être nécéssaire pour que le service soit de retour fonctionnel (~24 heures).
Posted Feb 14, 2021 - 20:42 EST
Identified
Nous avons identifié le problème. Nous procédons aux modifications pour que le service soit de nouveau disponible.
Posted Feb 14, 2021 - 19:51 EST
Investigating
On nous remonte des problèmes sur le site de Quiz AEP. Nous regardons ce qu'il se passe.
Posted Feb 14, 2021 - 19:42 EST
This incident affected: Services AEP (Quiz AEP).